You can chat about native SDK questions and issues here.

User avatar
By fujitora31
#94480 I'm trying to use npm start and expo to execute my react native code from a github repository on Ubuntu. I receive the following error when I execute npm start:

"The module expo is not installed, thus we can't tell which native SDK version your app uses."